Epson V300... Strana linea blu sulla scansione.

Discussioni sugli scanner per l'acquisizione digitale dei rullini fotografici

Moderatore: isos1977

Avatar utente
etrusco
moderatore
Messaggi: 4626
Iscritto il: 08/12/2009, 12:16
Reputation:
Località: Viterbo
Contatta:

Epson V300... Strana linea blu sulla scansione.

Messaggioda etrusco » 24/07/2011, 16:25

Ultimamente scansionando i miei neg colore ho notato che sull'immagine finale viene riprodotta sempre una bruttissima riga blu, sempre alla stessa altezza.

Ho provato a togliere dai settaggi 'riduzione grana' e 'rimozione polvere' e le cose sembrano andar meglio.

A mai nessuno è capitato lo stesso problema? Perché quei due settaggi mi creano quella orribile riga blu?

Ogni esperienza in tal senso è ben accetta, più che altro per comprendere il fenomeno...


Etrusco.

Sent from my iPhone using Tapatalk.


ImmaginePssss, Hei! ... Ti sei ricordato di registrare la tua camera oscura su darkroom locator?

Alessandro "etrusco" De Marchi - @trovarigenerati - @trovareflex - @trovaregalodonna

Advertisement
Avatar utente
etrusco
moderatore
Messaggi: 4626
Iscritto il: 08/12/2009, 12:16
Reputation:
Località: Viterbo
Contatta:

Re: Epson V300... Strana linea blu sulla scansione.

Messaggioda etrusco » 24/07/2011, 16:46

Solo per capire...questi due esempi, uno con la riga l'altro senza:

con riga blu:
img274.jpg


senza riga blu:
img307.jpg


ImmaginePssss, Hei! ... Ti sei ricordato di registrare la tua camera oscura su darkroom locator?

Alessandro "etrusco" De Marchi - @trovarigenerati - @trovareflex - @trovaregalodonna

gongolo
esperto
Messaggi: 174
Iscritto il: 18/01/2011, 18:15
Reputation:

Re: Epson V300... Strana linea blu sulla scansione.

Messaggioda gongolo » 24/07/2011, 17:06

con o senza riga blu, la bimba è bellissima



Avatar utente
etrusco
moderatore
Messaggi: 4626
Iscritto il: 08/12/2009, 12:16
Reputation:
Località: Viterbo
Contatta:

Re: Epson V300... Strana linea blu sulla scansione.

Messaggioda etrusco » 24/07/2011, 17:15

Grazie.... :-)
Negli ultimi tempi è la mia musa ispiratrice...faccio foto solo a lei .... da grande mi odierà ;-)


ImmaginePssss, Hei! ... Ti sei ricordato di registrare la tua camera oscura su darkroom locator?

Alessandro "etrusco" De Marchi - @trovarigenerati - @trovareflex - @trovaregalodonna

Advertisement
Avatar utente
toso.mat
fotografo
Messaggi: 36
Iscritto il: 09/02/2012, 7:48
Reputation:
Località: UD

Re: Epson V300... Strana linea blu sulla scansione.

Messaggioda toso.mat » 29/02/2012, 7:59

Mi intrometto anche io..! Ho appena scannerizzato l'ultimo rullino a colori e su tre quarti delle foto compaiono anche a me una o due linee colorate alla stessa altezza..! Ormai mi tengo le scansioni così, sul computer non esigo qualità ottima, ma non nascondo che mi danno un fastidio boia! Qualcuno ha idea se almeno è un problema di software o di hardware?

Ciao



Avatar utente
Steffy83
appassionato
Messaggi: 18
Iscritto il: 21/03/2012, 15:42
Reputation:

Re: Epson V300... Strana linea blu sulla scansione.

Messaggioda Steffy83 » 21/03/2012, 17:41

Ciao anche io ho lo stesso identico problema a volte però la mia linea è anche giallino/bianca... boh... Io però ho l'Epson V 330
ma poi sapete dirmi perché le foto vengono così sporche? ho pulito x bene il vetro... non capisco!





  • Advertisement

Torna a “Scanner”

Chi c’è in linea

Visitano il forum: Nessuno e 0 ospiti