Hasselblad pellicola non esposta.

Discussioni sugli accessori per il medio formato

Moderatore: isos1977

Avatar utente
Sing
fotografo
Messaggi: 69
Iscritto il: 29/11/2015, 18:50
Reputation:

Hasselblad pellicola non esposta.

Messaggioda Sing » 30/12/2015, 10:39

Ciao a tutti,
Ho avuto la fortuna di poter scattare un rullo di trix con Hasselblad 501 cm. Ho scattato 10 pose con 80mm e le ultime 2 con 150mm. Purtroppo dopo averla sviluppata, la pellicola è venuta fuori come se non fosse stata esposta, eccetto che per l'ultima posa, risultata ben esposta e sviluppata.
Ho ricevuto la macchina in prestito con la pellicola già caricata, e ho scattato quasi tutti gli scatti sollevando lo specchio, compreso l'unico apparso.
Cosa ne pensate? Ciao Grazie!!!!



Advertisement
Avatar utente
-Sandro-
superstar
Messaggi: 5627
Iscritto il: 13/08/2010, 16:25
Reputation:
Località: Genova
Contatta:

Re: Hasselblad pellicola non esposta.

Messaggioda -Sandro- » 30/12/2015, 11:10

Se hai usato tempi lenti e non hai adoperato la posa T, i volet posteriori si saranno chiusi prima della chiusura dell'otturatore, dando luogo ad una forte sottoesposizione (o addirittura nulla).
Se invece hai usato tempi rapidi, bisogna verificare gli obiettivi.



Avatar utente
Sing
fotografo
Messaggi: 69
Iscritto il: 29/11/2015, 18:50
Reputation:

Re: Hasselblad pellicola non esposta.

Messaggioda Sing » 30/12/2015, 12:40

Grazie Sandro!
In effetti era su posa "o", e l'unico scatto che è venuto fuori mi sembra che sia stato l'unico scattato a 1/500, mentre tutti gli altri 1/250 o meno. Avendo cambiato obiettivo il problema dell'otturatore penso sia meno probabile, ma ormai un altro rullo lo scatto e vedrò. Potrebbe non capitarmi più di scattare con Hasselblad, quindi il gioco vale la candela!



Avatar utente
-Sandro-
superstar
Messaggi: 5627
Iscritto il: 13/08/2010, 16:25
Reputation:
Località: Genova
Contatta:

Re: Hasselblad pellicola non esposta.

Messaggioda -Sandro- » 30/12/2015, 12:55

In realtà i tempi che richiedono l'uso della posa T (o mantenere premuto il pulsante di scatto per il tempo necessario) sono quelli sovrastati da una riga rossa sulla ghiera dei tempi, cioè un secondo, mezzo secondo, un quarto di secondo. Con tutti i tempi più rapidi la chiusura dei volet non oscura l'esposizione, quindi se hai usato tempi più rapidi di 1/4 il problema può essere altrove.



Advertisement
Avatar utente
Sing
fotografo
Messaggi: 69
Iscritto il: 29/11/2015, 18:50
Reputation:

Re: Hasselblad pellicola non esposta.

Messaggioda Sing » 30/12/2015, 19:19

Chiedo perdono, si tratta di un Hasselblad 500 cm, non so se cambi qualcosa.



vngncl61 II°
superstar
Messaggi: 2044
Iscritto il: 26/12/2015, 14:32
Reputation:

Re: Hasselblad pellicola non esposta.

Messaggioda vngncl61 II° » 30/12/2015, 19:27

Le considerazioni fatte da Sandro sono valide per tutte le Hasselblad serie 500.
Hai provato gli otturatori delle ottiche, staccate dal corpo macchina?


Nicola


Meglio farlo, e poi pentirsi, che rimpiangere di non averlo fatto.

Avatar utente
Sing
fotografo
Messaggi: 69
Iscritto il: 29/11/2015, 18:50
Reputation:

Re: Hasselblad pellicola non esposta.

Messaggioda Sing » 30/12/2015, 20:42

Ciao,
Non ho provato a verificare gli otturatori, come dovrei fare?



Avatar utente
-Sandro-
superstar
Messaggi: 5627
Iscritto il: 13/08/2010, 16:25
Reputation:
Località: Genova
Contatta:

Re: Hasselblad pellicola non esposta.

Messaggioda -Sandro- » 30/12/2015, 20:50

Stacca l'obiettivo, fallo scattare premendo la levetta piccola accanto al perno di carica (quello col taglio), verifica se l'otturatore ha un tempo congruo e ripeti per tutti i tempi dell'otturatore. Già che ci sei controlla che il diaframma, apertosi al massimo dopo la ricarica, si chiuda al valore impostato durante la posa.



Avatar utente
Sing
fotografo
Messaggi: 69
Iscritto il: 29/11/2015, 18:50
Reputation:

Re: Hasselblad pellicola non esposta.

Messaggioda Sing » 04/01/2016, 22:36

Grazie a tutti, ho fatto le prove ed è l'otturatore dell'80mm il problema.



Avatar utente
roby02091987
guru
Messaggi: 1065
Iscritto il: 06/02/2013, 12:50
Reputation:

Re: Hasselblad pellicola non esposta.

Messaggioda roby02091987 » 05/01/2016, 9:45

Quello del 150 funziona bene?

Perchè da questa frase:
Ho scattato 10 pose con 80mm e le ultime 2 con 150mm. Purtroppo dopo averla sviluppata, la pellicola è venuta fuori come se non fosse stata esposta, eccetto che per l'ultima posa, risultata ben esposta e sviluppata.


Sembra che anche il 150 abbia steccato una posa, la penultima.





  • Advertisement

Torna a “Medio formato”

Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti