Il mistero dei fotogrammi scomparsi...

Discussioni su pellicole, carta e chimica per la fotografia in bianco e nero

Moderatori: chromemax, Silverprint

Avatar utente
chromemax
moderatore
Messaggi: 11489
Iscritto il: 02/08/2010, 16:35
Reputation:
Località: Albiate (MB)

Re: Il mistero dei fotogrammi scomparsi...

Messaggio da chromemax »

Se la macchina è rimasta ferma tra i primi scatti e gli ultimi sei con i filtri potrebbe essersi accumulato un po' di ossido sulle elettrocalamite di sgancio della seconda tendina.



Telegram Vieni a scoprire il canale telegram di analogica.it - tantissime offerte su materiale fotografico analogico nuovo ed usato Offerte materiale analogico


luca_dega
superstar
Messaggi: 1506
Iscritto il: 17/11/2011, 13:34
Reputation:

Re: Il mistero dei fotogrammi scomparsi...

Messaggio da luca_dega »

oppure hai usato un filtro nero =))

luca_dega
superstar
Messaggi: 1506
Iscritto il: 17/11/2011, 13:34
Reputation:

Re: Il mistero dei fotogrammi scomparsi...

Messaggio da luca_dega »

altra possibilità (mi capitò con una Contax): la frizione che c'è tra la leva di riavvolimento ed il rocchetto è andata a farsi frighgere: tu scatti, riavvolgi, il contafotogrammi va avanti ma la pellicola no. Ma in quel caso avresti dovuto trovare l'ultimo fotogramma esposto n volte... praticamente nero ? dato che hai tirato giù il rullino, prova a vedere se, tenendlo fermo con un dito (ma senza sforzare !), il rocchetto gira quando carichi la leva di avanzamento fotogramma.

Avatar utente
Willy985
guru
Messaggi: 520
Iscritto il: 24/11/2011, 23:25
Reputation:
Località: Napoli

Re: Il mistero dei fotogrammi scomparsi...

Messaggio da Willy985 »

No ho controllato stamattina anche la leva e l'avanzamento della pellicola funziona bene, e poi avrei dovuto avere un fotogramma nero, il problema sembra proprio l'otturatore.
Comunque sì è rimasta ferma un po' prima di scattare le ultime sei (ma stiamo parlando di un paio di settimane ed in condizioni buone in ambiente asciutto, la stessa macchina è rimasta ferma per anni senza fare una piega, mi pare strano che ora faccia storie per due settimane di riposo a casa... ma tutto è possibile!)
I Immagine my Nikon
flickr

Avatar utente
Willy985
guru
Messaggi: 520
Iscritto il: 24/11/2011, 23:25
Reputation:
Località: Napoli

Re: Il mistero dei fotogrammi scomparsi...

Messaggio da Willy985 »

Ho rivisto tutte le ultime pellicole scattate ed ho notato che in ogni rullo fatto con la FE ci sono almeno due fotogrammi mancanti, ma non ci avevo dato peso perchè non ricordavo le foto e pensavo fossero semplicemente scattate male... me ne sono accorto solo adesso che ho notato subito l'assenza di quelle sei foto che ero sicuro di avere scattato con molta attenzione, a questo punto mi sa che il principale imputato è proprio l'otturatore della macchina che mi sa dovrò mandare in assistenza al più presto... speriamo sia solo un problema non troppo grave :(
I Immagine my Nikon
flickr

Telegram Vieni a scoprire il canale telegram di analogica.it - tantissime offerte su materiale fotografico analogico nuovo ed usato Offerte materiale analogico


Rispondi