esperimento SILVERPRINT

Discussioni su pellicole, carta e chimica per la fotografia in bianco e nero

Moderatori: chromemax, Silverprint

Avatar utente
areabis
guru
Messaggi: 725
Iscritto il: 21/03/2014, 15:20
Reputation:
Località: Cervia
Contatta:

Re: esperimento SILVERPRINT

Messaggioda areabis » 04/02/2015, 23:02

sessione di stampa corta :( il piccolo ha la varicella ....
comunque passiamo alla cronaca.
prima difficoltà è stata quella di individuare il tempo infatti non avevo foto con aree "trasparenti" di grandi dimensioni .... infatti forse ho ipotizzato un tempo un po' basso ... forse ( :wall: )

poi ho deciso, visto il poco tempo, di buttarmi sulla prima striscia ... dimenticavo ho preso come primo rullo quello sviluppato per 8 min e come prima scena quella a medio contrasto.
ho stampato con grado 2 e tempo di 30 sec ....
risultato?
sembra quasi che il fotogramma esposto a 0 sia un po' piu scuro di quello a -1 (che abbia sbagliato in fase di scatto? non mi sembra) però sicuramente è piu contrastato e mi piace di più ... quello a +1 è decisamente sovraesposto.

vi ho fatto, per quello che può contare, una scansione con il mio penosissimo scanner e ho solo applicato un tono automatico in PS altrimenti non si guardavano.

giudicate voi:

0 e -1
Immagine


+1
Immagine

dal vero, ma non alla luce del sole (dovrò aspettar domani) sembra che la barca con la scritta tempesta sia più bianca nella foto 0 che -1 però il cielo e l'acqua sono piu scuri nella 0 che nella -1 ... boh!



Advertisement
Avatar utente
areabis
guru
Messaggi: 725
Iscritto il: 21/03/2014, 15:20
Reputation:
Località: Cervia
Contatta:

Re: esperimento SILVERPRINT

Messaggioda areabis » 05/02/2015, 12:38

Stasera riprovo e starò un po' piu attento ... vediamo se mi cambia qualcosa!

praticamente nella stampa a -1 i bianchi sono più scuri ma i neri sono meno neri ... probabilemtne ho sbagliato qualcosa durante la stampa anche se non capisco cosa. stasera ricomincio da capo e vediamo .



Avatar utente
areabis
guru
Messaggi: 725
Iscritto il: 21/03/2014, 15:20
Reputation:
Località: Cervia
Contatta:

Re: esperimento SILVERPRINT

Messaggioda areabis » 05/02/2015, 22:42

Silverprint ha scritto:Tutti non servirà, ma un po' dovrai provarne.

Considera comunque che il tempo di esposizione, una volta determinato (è tempo che da il nero per base+velo), non andrà cambiato, quindi a far le stampe farai in fretta.

Sembrano piuttosto duretti, quale Studional hai?



Stasera sono stato più attento ho trovato un negativo che non faceva parte del set del l'esperimento e ho trovato il tempo del nero base+velo e stavolta penso sia più o meno giusto .... 20 sec a f5.6.

A questo punto non mi è chiaro cosa devo fare perché nel famoso tread dice e di fare varie stampe tenendo fisso il grado 2 e variando il tempo.... Invece ora mi hai detto che il tempo una volta determinato non andrà cambiato .... Cosa faccio lascio fermo tutto tempo e grado e stampo i vari negativi .... Cercando quello che con questi parametri è ok per avere la SE della pellicola? .... Ma non è questo lo scopo .... Giusto?

SILVERPRINT....aiuto!

Dimenticavo....
Trovato il tempo per il nero base + velo ... Rimane ovviamente valido per quel rullo ma lo devo ricalcolare per gli altri due giusto ?



Avatar utente
areabis
guru
Messaggi: 725
Iscritto il: 21/03/2014, 15:20
Reputation:
Località: Cervia
Contatta:

Re: esperimento SILVERPRINT

Messaggioda areabis » 08/02/2015, 0:21

Visto che non ho capito cosa c'entra se il nero base+velo, io ho continuato l'esperimento stampando alcune scene.

Ho cominciato dalla scena a medio contrasto con il tempo,medio di sviluppo . La scena dove ho avuto i migliori risultati è stata quella esposta come diceva l'esposimetro (grado 2 di filtrazione) mentre la +1 mi ha obbligato a mettere il filtro 3.

Mentre sempre nel rullino sviluppato a 8min (tempo medio) la scena a basso contrasto ho provato a stampare solo il fotogramma esposto a +1 che mi sembrava quello più equilibrato. Con questo ho dovuto mettere un filtro 3 e forse anche 3,5 ci sarebbe potuto anche stare. Non ho fatto in tempo a provare il fotogramma esposto a 0 ma sembrava decisamente troppo moscio.

Non mi rimane che provare a stampare in questo rullo la scena ad alto contrasto. .... Ma già dai negativi si capisce che sarà dura ....
Ho fatto qualche foto dei negativi con la macchina digitale domani li posto.

Ad ogni modo come prima considerazione sembra che sviluppando a circa 8 min si riesca ad avere negativi decenti nelle scene a contrasto intermedio esponendo come consiglia l'esposimetro e +1 nel caso di basso contrasto ......
Sono constatazioni che avete riscontrato anche voi?

Il problema serio sembra esserci nell'alto contrasto.



Advertisement


  • Advertisement

Torna a “Bianco e nero - pellicole, carta e chimica”

Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti