canon at1

Discussioni sugli accessori per il formato 35mm

Moderatore: isos1977

Avatar utente
Panatino
fotografo
Messaggi: 62
Iscritto il: 28/07/2014, 22:00
Reputation:
Contatta:

canon at1

Messaggioda Panatino » 23/04/2015, 22:59

ciao a tutti,
tempo addietro mi hanno rubato la borsa della macchina fotografica con dentro la macchina, 3 obiettivi e il cavalletto, la macchina era una canon at1 come da oggetto ed era quella che mio padre quando ero piccolo mi lasciava usare per poi in età più adulta è diventata mia, ora capirete quanto ci sono rimasto male dopo il furto.
qualche tempo dopo un mio amico imbianchino dopo un lavoro in casa da una cliente, signora anziana, riceve in regalo due macchine di cui una è una canon at1 che lui prontamente mi regala.
la macchina andava bene, solo ogni tanto si inceppava, ma bastava fare uno/due scatti e tornava normale.
ora dopo un anno +o- la macchina se lasciata ferma più di un ora, il primo scatto lo fa di tempi lunghissimi e quelli a seguire sempre meno lenti , dopo una quindicina di scatti i tempi tornano tutti normali, almeno ad orecchio.
cosa potrebbe essere successo?
premetto che la pila è nuova.



Advertisement
Avatar utente
-Sandro-
superstar
Messaggi: 5721
Iscritto il: 13/08/2010, 16:25
Reputation:
Località: Genova
Contatta:

Re: canon at1

Messaggioda -Sandro- » 24/04/2015, 0:24

Ad occhio e croce direi lubrificazione del box specchio/otturatore da fare.





  • Advertisement

Torna a “35mm”

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite