Problema acquisizione 35mm con Epson V550.

Discussioni sugli scanner per l'acquisizione digitale dei rullini fotografici

Moderatore: isos1977

Avatar utente
ghiro1985
guru
Messaggi: 519
Iscritto il: 25/09/2013, 17:54
Reputation:
Località: trottola tra Valcamonica e Monza

Re: Problema acquisizione 35mm con Epson V550.

Messaggioda ghiro1985 » 07/06/2017, 12:13

UUUUUHHHHH ottimo, grazie mille!!! Terrò a mente!
Ma non trovo quello per il MF.. trovo solo quello per 35mm e per diapositive.. (che poi è quello che hai linkato anche tu..)



Advertisement
Avatar utente
FeliX
esperto
Messaggi: 161
Iscritto il: 30/06/2016, 14:43
Reputation:

Re: Problema acquisizione 35mm con Epson V550.

Messaggioda FeliX » 07/06/2017, 19:04

ghiro1985 ha scritto:UUUUUHHHHH ottimo, grazie mille!!! Terrò a mente!
Ma non trovo quello per il MF.. trovo solo quello per 35mm e per diapositive.. (che poi è quello che hai linkato anche tu..)



Ecchime!!

Hai ragione cavolo! Non mi sono mai soffermato a guardare a fondo l'inserzione, pensavo vendessero kit completi. MI rimetterò alla ricerca, anche perchè quelli più delicati sono proprio quelli del MF.

Ho provato a fare un anteprima e una scansione, allego screen shot delle impostazioni, a me funziona tutto come col 35mm

V600.jpg


Preciso che Dimensioni documento W H, Dimensioni (Z) W H, Scala e Ritaglia sono valori che lascio sempre di default, tutto il resto sono scelte fatte da me.

In pratica tra MF e 35mm non faccio niente di diverso.



Avatar utente
ghiro1985
guru
Messaggi: 519
Iscritto il: 25/09/2013, 17:54
Reputation:
Località: trottola tra Valcamonica e Monza

Re: Problema acquisizione 35mm con Epson V550.

Messaggioda ghiro1985 » 07/06/2017, 19:10

sai che non capisco proprio perché a me non funziona... alla fine tengo anche io le impostazioni preimpostate.. purtroppo non ho sotto mano lo scanner ma lunedì appena riesco provo a confrontare i dati con i tuoi in modo da regolarmi di conseguenza.. i misteri della tecnologia.. intanto grazie mille!!


Inviato dal mio iPhone utilizzando Tapatalk



Avatar utente
tzirk
guru
Messaggi: 343
Iscritto il: 09/04/2014, 12:08
Reputation:
Contatta:

Re: Problema acquisizione 35mm con Epson V550.

Messaggioda tzirk » 08/06/2017, 23:19

ghiro1985 ha scritto: sai che non capisco proprio perché a me non funziona... alla fine tengo anche io le impostazioni preimpostate.. purtroppo non ho sotto mano lo scanner ma lunedì appena riesco provo a confrontare i dati con i tuoi in modo da regolarmi di conseguenza.. i misteri della tecnologia.. intanto grazie mille!!


Inviato dal mio iPhone utilizzando Tapatalk



A me qualche volta è capitato ma semplicemente perché non avevo ben posizionato la linguetta nella sede giusta.... A nel posto della A o B nel posto della B ecc ecc... Bastava che fosse leggermente fuori dalla corretta collocazione e non riusciva a leggere bene il formato (giustamente).

Controlla



Avatar utente
ghiro1985
guru
Messaggi: 519
Iscritto il: 25/09/2013, 17:54
Reputation:
Località: trottola tra Valcamonica e Monza

Re: Problema acquisizione 35mm con Epson V550.

Messaggioda ghiro1985 » 08/06/2017, 23:40

Mhhh statisticamente mi verrebbe da dire che è impossibile che nemmeno una volta mi abbia ritagliato automaticamente le immagini (nel mio caso parlo solo delle 6x6).. voglio dire... almeno una volta me le avrebbe dovute azzeccare, anche perché le linguette si c'entrano piuttosto bene negli alloggiamenti dedicati..Secondo me sbaglio qualcos'altro..
In ogni caso ti ringrazio per il consiglio e appena ho sotto mano lo scanner faccio un po' di prove.. in questi giorni sono a casa dai miei quindi mi sto dedicando alla stampa dato che posso usarlo solo qui


Inviato dal mio iPhone utilizzando Tapatalk




Torna a “Scanner”

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite