PROBLEMI CON POLAROID 1000

Discussioni su lomografia (ToyCam, Holga, Diana, ... ) e fotografia istantanea (Polaroid, Impossible Project, Fuji Instax, ... )

Moderatore: etrusco

Avatar utente
Jacko89
appassionato
Messaggi: 10
Iscritto il: 20/07/2017, 9:54
Reputation:

Re: PROBLEMI CON POLAROID 1000

Messaggioda Jacko89 » 25/07/2017, 11:54

ho già provato ad aprire la parte frontale ma non ho riscontrato nulla di "apparentemente" anomalo. Il contapose rimane sempre su 0. Ma secondo voi è riparabile? Cioè cosa potrebbe creare un cortocircuito alla macchina?



Advertisement
Avatar utente
abi76
fotografo
Messaggi: 93
Iscritto il: 04/05/2014, 14:54
Reputation:

Re: PROBLEMI CON POLAROID 1000

Messaggioda abi76 » 25/07/2017, 12:38

quasi sicuramente ha ragione Sandro.
considera che la prima cosa che fa la macchina quando inserisci il filmpack è espellere il cartoncino che copre la prima pellicola.
può darsi che ci sia qualcosa bloccato nel meccanismo di espulsione,il motorino resta bloccato e si surriscalda.
potresti controllare il vano dove vanno le pellicole, se è tutto a posto oppure magari è rimasto all'interno qualche pezzo di plastica di un filmpack.



Avatar utente
Jacko89
appassionato
Messaggi: 10
Iscritto il: 20/07/2017, 9:54
Reputation:

Re: PROBLEMI CON POLAROID 1000

Messaggioda Jacko89 » 25/07/2017, 15:28

Il contapose rimane fisso su 0 in realtà. Ho provato ad aprire la parte frontale ma purtroppo non ho riscontrato "apparentemente" nessuna anomalia. Ma cosa potrebbe provocare un cortocircuito in una macchina fotografica?



Avatar utente
Jacko89
appassionato
Messaggi: 10
Iscritto il: 20/07/2017, 9:54
Reputation:

Re: PROBLEMI CON POLAROID 1000

Messaggioda Jacko89 » 25/07/2017, 15:30

chiedo susa, credevo di non aver inviato il precedente messaggio



Avatar utente
graic
superstar
Messaggi: 3017
Iscritto il: 03/10/2012, 17:15
Reputation:

Re: PROBLEMI CON POLAROID 1000

Messaggioda graic » 25/07/2017, 15:50

Jacko89 ha scritto:Il contapose rimane fisso su 0 in realtà. Ho provato ad aprire la parte frontale ma purtroppo non ho riscontrato "apparentemente" nessuna anomalia. Ma cosa potrebbe provocare un cortocircuito in una macchina fotografica?

Parecchie cose: in modo puramente "elettrico" un qualsiasi pezzetto di metallo che si sposta dalla sua posizione e mette in contatto due conduttori a diversa tensione, in modo "elettronico": un transistor bruciato spesso si comporta come un corto tra collettore ed emettitore, in modo "elettromeccanico", come ti hanno detto un motore col rotore bloccato si presenta più o meno come un corto.
E sono solo degli esempi


Saluti
Gianni


La situazione è grave ma non seria.

Avatar utente
abi76
fotografo
Messaggi: 93
Iscritto il: 04/05/2014, 14:54
Reputation:

Re: PROBLEMI CON POLAROID 1000

Messaggioda abi76 » 25/07/2017, 18:23

ho provato adesso con la mia che dovrebbe essere uguale.
quando inserisci la cartuccia il motorino inizia a girare,espelle il cartoncino e il contapose va a posizionarsi sul numero 10.
quando la cartuccia non è inserita il contapose non segna nessun numero, ma resta lo sfondo bianco.
se la macchina,anche se di poco valore,non è un ricordo di famiglia io un tentativo di smontarla lo farei comunque.

https://www.youtube.com/watch?v=m1HFk_QaR_A

https://snapguide.com/guides/open-a-polaroid-1000-1/

http://www.philcameras.be/collection/dossiersm/strip-tease/polaroid-1000.html



Avatar utente
Jacko89
appassionato
Messaggi: 10
Iscritto il: 20/07/2017, 9:54
Reputation:

Re: PROBLEMI CON POLAROID 1000

Messaggioda Jacko89 » 25/07/2017, 18:44

ieri sono riuscito a smontare soltanto la parte frontale. La cover posteriore non ho capito come rimuoverla



Avatar utente
abi76
fotografo
Messaggi: 93
Iscritto il: 04/05/2014, 14:54
Reputation:

Re: PROBLEMI CON POLAROID 1000

Messaggioda abi76 » 26/07/2017, 18:33

la cover posteriore dovrebbe uscire tutta insieme.

Immagine

https://ibb.co/dkO0zk

prima togli lo sportello zona portapellicola facendo leva nelle zone 1
poi segui il video per togliere la parte superiore
la parte elettrica dovrebbe essere tutta appena sotto il pulsante di scatto,che dalla traduzione del link dovrebbe
attuare il contapose.
se vuoi estrarre tutto il blocco dovrebbero esserci dei ganci appena dietro quelli per togliere lo sportello (zona 1)
ci sono anche dei ganci nella zona superiore (3) ma non dovrebbe essere necessario rimuoverli.
attento a non perdere i due ganci zona 2.
quando la richiudi ricorda di mettere il gancio per aprire lo sportellino prima di richiuderlo.
per la parte elettrica purtroppo non ti posso essere d'aiuto.
ho provato a modificare, spero si veda l'immagine.



Avatar utente
Jacko89
appassionato
Messaggi: 10
Iscritto il: 20/07/2017, 9:54
Reputation:

Re: PROBLEMI CON POLAROID 1000

Messaggioda Jacko89 » 05/08/2017, 8:19

Ragazzi alla fine ne ho comprata un'altra funzionante perché purtroppo non c'era nulla da fare con quella e non conveniva ripararla. Grazie mille a tutti per la vostra disponibilità





  • Advertisement

Torna a “Lomografia e fotografia istantanea”

Chi c’è in linea

Visitano il forum: Nessuno e 0 ospiti