Molla vagante nella Polaroid land camera 1000

Discussioni sulle tecniche di manutenzione e riparazione di accessori fotografici quali reflex 35mm, medio formato, grande formato, obiettivi, oggetti per camera oscura ed altro legato alla fotografia analogica

Moderatore: isos1977

Avatar utente
Ilenia07
appassionato
Messaggi: 9
Iscritto il: 02/11/2017, 1:04
Reputation:

Molla vagante nella Polaroid land camera 1000

Messaggioda Ilenia07 » 10/11/2017, 12:17

Ciao a tutti! Dalla sezione dedicata alla fotografia istantanea mi hanno consigliato di esporre qui il mio problema. Dunque, ho una Polaroid 1000 e sono riuscita a scattare solo la prima foto, poi tutte nere. dopo varie prove mi sono resa conto che il problema é l'otturatore, il quale, al momento dello scatto si muove leggermente, ma non si apre. Ho smontato la macchina e quando ho tolto il guscio nero del retro é caduta una piccola molla. Provando a tastare (totalmente a caso) ho visto che l'otturatore si apre grazie ad una leva che dovrebbe alzarsi, ma senza molla rimane ovviamente immobile. La questione é che, se un estremo della molla va in una fessura di questa levetta, non trovo la posizione dell'altro estremo. Sto cercando un'immagine del retro per provare a sistemare la macchina ma non riesco a trovarla. C'é qualcuno che può aiutarmi? Grazie mille!



Advertisement
Avatar utente
abi76
esperto
Messaggi: 116
Iscritto il: 04/05/2014, 14:54
Reputation:

Re: Molla vagante nella Polaroid land camera 1000

Messaggioda abi76 » 10/11/2017, 17:32




Avatar utente
mircob85
appassionato
Messaggi: 1
Iscritto il: 05/04/2017, 10:44
Reputation:

Re: Molla vagante nella Polaroid land camera 1000

Messaggioda mircob85 » 18/02/2018, 14:31

Hai risolto? Ho lo stesso problema!



Avatar utente
spily
appassionato
Messaggi: 9
Iscritto il: 28/04/2018, 15:47
Reputation:

Re: Molla vagante nella Polaroid land camera 1000

Messaggioda spily » 28/04/2018, 15:49

Salve a tutti, anch'io ho il problema dell'otturatore che non si apre in fase di scatto sulla mia Polaroid 1000....mi sapreste aiutare? Grazie



Avatar utente
emag
fotografo
Messaggi: 75
Iscritto il: 15/12/2017, 21:10
Reputation:
Località: Busto Arsizio

Re: Molla vagante nella Polaroid land camera 1000

Messaggioda emag » 28/04/2018, 16:01

Qui vige silenzio tombale, carica un bel po' di foto chiare di come funziona il sistema e proviamo a capire cosa non va



Avatar utente
abi76
esperto
Messaggi: 116
Iscritto il: 04/05/2014, 14:54
Reputation:

Re: Molla vagante nella Polaroid land camera 1000

Messaggioda abi76 » 28/04/2018, 17:25

se l'avete smontata provate a confrontare la vostra con le foto del link sopra..può darsi che si sia staccata la molla del solenoide



Avatar utente
spily
appassionato
Messaggi: 9
Iscritto il: 28/04/2018, 15:47
Reputation:

Re: Molla vagante nella Polaroid land camera 1000

Messaggioda spily » 28/04/2018, 18:54

abi76 ha scritto:se l'avete smontata provate a confrontare la vostra con le foto del link sopra..può darsi che si sia staccata la molla del solenoide

Provato a togliere il coperchio nero...non ci riesco...non vorrei rompere ulteriormente il tutto.



Avatar utente
abi76
esperto
Messaggi: 116
Iscritto il: 04/05/2014, 14:54
Reputation:

Re: Molla vagante nella Polaroid land camera 1000

Messaggioda abi76 » 29/04/2018, 11:22

https://www.youtube.com/watch?v=m1HFk_QaR_A


P.S. è buona cosa presentarsi nel forum



Avatar utente
spily
appassionato
Messaggi: 9
Iscritto il: 28/04/2018, 15:47
Reputation:

Re: Molla vagante nella Polaroid land camera 1000

Messaggioda spily » 29/04/2018, 11:38

abi76 ha scritto:https://www.youtube.com/watch?v=m1HFk_QaR_A


P.S. è buona cosa presentarsi nel forum


Grazie per il video, ma qui fa vedere come si smonta solo la scocca bianca.



Avatar utente
abi76
esperto
Messaggi: 116
Iscritto il: 04/05/2014, 14:54
Reputation:

Re: Molla vagante nella Polaroid land camera 1000

Messaggioda abi76 » 29/04/2018, 12:09

per togliere il blocco dove ci sono i rulli con un cacciavite piccolo e piatto devi fare forza sui due perni che lo tengono in posizione e sfilarlo.
fatto quello dovrebbe uscire tutto il blocco completo dal guscio nero.
Allegati
pola.jpg





  • Advertisement

Torna a “Manutenzione e Riparazione”

Chi c’è in linea

Visitano il forum: Nessuno e 0 ospiti