Molla vagante nella Polaroid land camera 1000

Discussioni sulle tecniche di manutenzione e riparazione di accessori fotografici quali reflex 35mm, medio formato, grande formato, obiettivi, oggetti per camera oscura ed altro legato alla fotografia analogica

Moderatore: isos1977

Avatar utente
Ilenia07
appassionato
Messaggi: 9
Iscritto il: 02/11/2017, 1:04
Reputation:

Molla vagante nella Polaroid land camera 1000

Messaggioda Ilenia07 » 10/11/2017, 12:17

Ciao a tutti! Dalla sezione dedicata alla fotografia istantanea mi hanno consigliato di esporre qui il mio problema. Dunque, ho una Polaroid 1000 e sono riuscita a scattare solo la prima foto, poi tutte nere. dopo varie prove mi sono resa conto che il problema é l'otturatore, il quale, al momento dello scatto si muove leggermente, ma non si apre. Ho smontato la macchina e quando ho tolto il guscio nero del retro é caduta una piccola molla. Provando a tastare (totalmente a caso) ho visto che l'otturatore si apre grazie ad una leva che dovrebbe alzarsi, ma senza molla rimane ovviamente immobile. La questione é che, se un estremo della molla va in una fessura di questa levetta, non trovo la posizione dell'altro estremo. Sto cercando un'immagine del retro per provare a sistemare la macchina ma non riesco a trovarla. C'é qualcuno che può aiutarmi? Grazie mille!



Advertisement
Avatar utente
abi76
fotografo
Messaggi: 95
Iscritto il: 04/05/2014, 14:54
Reputation:

Re: Molla vagante nella Polaroid land camera 1000

Messaggioda abi76 » 10/11/2017, 17:32




Avatar utente
mircob85
appassionato
Messaggi: 1
Iscritto il: 05/04/2017, 10:44
Reputation:

Re: Molla vagante nella Polaroid land camera 1000

Messaggioda mircob85 » ieri, 14:31

Hai risolto? Ho lo stesso problema!





  • Advertisement

Torna a “Manutenzione e Riparazione”

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite