Info ISO con esposimetro non funzionante

Idee e chiarimenti sull'organizzazione del forum Documenti

Moderatore: etrusco

Avatar utente
Matto124
appassionato
Messaggi: 5
Iscritto il: 15/08/2018, 10:20
Reputation:

Info ISO con esposimetro non funzionante

Messaggioda Matto124 » 22/08/2018, 23:31

Ciao, sto scattando le mie prime foto analogiche, dopo molti anni, con una Mat 124 g ed una Zenith, entrambe con esposimetro guasto e non affidabile, dunque uso un esposimetro esterno. Volevo porre una domanda: la regolazione manuale dell' iso sulla rotella apposita serve a dare esclusivamente un riferimento all' esposimetro interno della macchina o anche alla pellicola? Se , come mi è successo con la Zenith, mi si sposta inavvertitamente tra una foto e l' altra da 200 a 100 cosa succede? Spero di esserle stato chiaro. Grazie.



Advertisement
Madmaxone
guru
Messaggi: 729
Iscritto il: 08/01/2017, 18:09
Reputation:
Località: Padova

Re: Info ISO con esposimetro non funzionante

Messaggioda Madmaxone » 22/08/2018, 23:55

Chiaro, sei stato abbastanza chiaro. Ma, sei italiano??
Sti’ esposimetri son guasti o non son guasti. E che esposimetro esterno utilizzi??
Max



Avatar utente
Silverprint
moderatore
Messaggi: 11278
Iscritto il: 30/08/2011, 2:12
Reputation:
Località: Bologna
Contatta:

Re: Info ISO con esposimetro non funzionante

Messaggioda Silverprint » 22/08/2018, 23:58

Non ti preoccupare, la pellicola non sa quali iso imposti e se anche lo sapesse non gliene importerebbe nulla perché lei ha i suoi iso che rimangono quelli anche se sull'esposimetro li cambi. :D

Metti gli iso giusti (facile a dirsi, meno a farsi) sull'esposimetro e non ti preoccupare di cosa sia impostato sulle macchine di cui non usi l'esposimetro.


Andrea Calabresi, a.k.a. Silverprint
http://www.corsifotoanalogica.it/wp

Avatar utente
Matto124
appassionato
Messaggi: 5
Iscritto il: 15/08/2018, 10:20
Reputation:

Re: Info ISO con esposimetro non funzionante

Messaggioda Matto124 » 23/08/2018, 8:34

Grazie, a presto!



Advertisement
Avatar utente
tonyrigo
guru
Messaggi: 561
Iscritto il: 24/04/2017, 12:43
Reputation:

Re: Info ISO con esposimetro non funzionante

Messaggioda tonyrigo » 26/08/2018, 10:09

Questa è la sindrome dell'AUTO ISO.

Funzione molto usata in digitale per lo sport, l'avifauna, ecc. (e non solo).

Come Ti hanno già scritto vai tranquillo, contano solo gli ISO che imposti sull'esposimetro esterno!


Sa chi sa che nulla sa, ne sa più di chi ne sa, perchè sa che nulla sa.
Socrate 470 b.c – 399 b.c.



  • Advertisement

Torna a “Idee e chiarimenti”

Chi c’è in linea

Visitano il forum: Nessuno e 0 ospiti