Tapatalk funziona a singhiozzo

Discussioni su idee e suggerimenti per migliorare il forum analogica.it

Moderatore: etrusco

Avatar utente
darkrat
guru
Messaggi: 493
Iscritto il: 26/05/2014, 15:23
Reputation:
Località: Lago Maggiore

Tapatalk funziona a singhiozzo

Messaggioda darkrat » 25/03/2019, 9:50

Ciao, uso tapatalk e dopo qualche minuto, spesso mi succede di non riuscire più a navigare fra gli argomenti, come se si fosse staccato dal server e non caricasse più le pagine.
Ad esempio quando scrivo una risposta al momento di inviarla resto in attesa diversi secondi finché mi da errore, tant'è che ormai copio il testo prima dell'invio. Per ricollegarmi devo chiudere tapatalk e avviarlo di nuovo.
A me succede direi da sempre, con diversi smartphone e diverse versioni di Android.
Capita solo a me o è comune ad altri? C'è una soluzione?


Andrea

Advertisement
Avatar utente
28zero
guru
Messaggi: 315
Iscritto il: 05/02/2018, 23:29
Reputation:
Località: Bari

Re: Tapatalk funziona a singhiozzo

Messaggioda 28zero » 26/03/2019, 21:15

Io non ho mai avuto problemi.

Inviato dal mio Redmi 4 utilizzando Tapatalk



Avatar utente
darkrat
guru
Messaggi: 493
Iscritto il: 26/05/2014, 15:23
Reputation:
Località: Lago Maggiore

Re: Tapatalk funziona a singhiozzo

Messaggioda darkrat » 26/03/2019, 21:24

Allora sarà qualcosa del mio account tapatalk...


Andrea

Avatar utente
28zero
guru
Messaggi: 315
Iscritto il: 05/02/2018, 23:29
Reputation:
Località: Bari

Re: Tapatalk funziona a singhiozzo

Messaggioda 28zero » 02/04/2019, 10:34

Ieri ho provato a risponderti da tapatalk ma non ci sono riuscito. Dava un messaggio di errore, non riusciva a collegarsi al server. Mi hai contagiato. :)

Inviato dal mio Redmi 4 utilizzando Tapatalk



Advertisement


  • Advertisement

Torna a “Idee e suggerimenti”

Chi c’è in linea

Visitano il forum: Nessuno e 0 ospiti