Sviluppo riuscito a metà

Idee e chiarimenti sull'organizzazione del forum Documenti

Moderatore: etrusco

Avatar utente
carlo77
appassionato
Messaggi: 4
Iscritto il: 06/02/2020, 12:10
Reputation:

Sviluppo riuscito a metà

Messaggio da carlo77 »

Salve a tutti,
Oggi ho sviluppato il mio secondo rullino quindi sono ancora in alto mare.... mi è successo che le prime venti immagini non si sono sviluppate... negativo trasparente... le ultime 16 invece sì sono sviluppate perfettamente.
Non riesco a capire cosa abbia combinato.
Qualcuno riesce a spiegarmelo? Grazie
Spero di aver postato nella sezione corretta.
Carlo



Telegram Vieni a scoprire il canale telegram di analogica.it - tantissime offerte su materiale fotografico analogico nuovo ed usato Offerte materiale analogico


Avatar utente
28zero
guru
Messaggi: 626
Iscritto il: 05/02/2018, 23:29
Reputation:
Località: Bari

Re: Sviluppo riuscito a metà

Messaggio da 28zero »

Sembra un problema della macchina ( malfunzionamento dell'otturatore, tappo dell'obiettivo dimenticato al suo posto se non è reflex) più che di sviluppo. Se la coda è nera e si leggono i numeri dei fotogrammi la pellicola è stata sviluppata. Potrebbe essere anche una fortissima sottoesposizione ma sembra strano che sia su così tanti fotogrammi.
Aggiungi particolari sulla macchina, sul tuo modo di lavorare e qualche foto del negativo per poter dire qualcosa di più circostanziato.

Inviato dal mio Redmi 4 utilizzando Tapatalk


Avatar utente
carlo77
appassionato
Messaggi: 4
Iscritto il: 06/02/2020, 12:10
Reputation:

Re: Sviluppo riuscito a metà

Messaggio da carlo77 »

Ti ringrazio per la risposta, forse ho risolto il mistero.... credo che il rullino si sia agganciato al rocchetto dopo un tot di scatti.
Possibile?
Grazie.

Avatar utente
28zero
guru
Messaggi: 626
Iscritto il: 05/02/2018, 23:29
Reputation:
Località: Bari

Re: Sviluppo riuscito a metà

Messaggio da 28zero »

Non so... Che macchina hai? Se fosse come dici si sarebbero impressionati anche i primi fotogrammi.

Inviato dal mio Redmi 4 utilizzando Tapatalk


Avatar utente
carlo77
appassionato
Messaggi: 4
Iscritto il: 06/02/2020, 12:10
Reputation:

Re: Sviluppo riuscito a metà

Messaggio da carlo77 »

La macchina è una Nikon Fm.
Dico questo perché sono sviluppati correttamente i negativi cronologicamente più recenti ed il primo buono ha il numero 1.
Praticamente come se avessi fatto i primi scatti a vuoto poi la pellicola si è agganciata (non so come) ed infine l'ho tolta senza averla sfruttata al 100%; la parte trasparente del negativo è perché non c'era nessuna immagina impressa...

Avatar utente
lorenzo1910
fotografo
Messaggi: 45
Iscritto il: 18/04/2019, 13:18
Reputation:

Re: Sviluppo riuscito a metà

Messaggio da lorenzo1910 »

Lo sviluppo non ha colpa di sicuro... la pellicola era tutta nella tank e tutta ha subito il trattamento (sviluppo)
Apri il dorso della macchina e fai degli scatti a vuoto con diverse aperture e tempi... controlla se le tendine si aprono correttamente...
Mi sembra strano possa essere un problema di trascinamento. Se avesse trascinato correttamente i primi fotogrammi e poi si fosse bloccata dovresti avere l'ultimo fotogramma non trasparente impressionato da una trentina di esposizioni.

Telegram Vieni a scoprire il canale telegram di analogica.it - tantissime offerte su materiale fotografico analogico nuovo ed usato Offerte materiale analogico


Rispondi