Esposimetro sballato su Fuji STX-1

Discussioni sugli accessori per il formato 35mm

Moderatore: isos1977

Avatar utente
bartez
fotografo
Messaggi: 81
Iscritto il: 08/01/2013, 20:07
Reputation:
Località: Barletta

Esposimetro sballato su Fuji STX-1

Messaggioda bartez » 06/11/2013, 20:32

Da un po' di tempo sto riscontrando un difetto all'esposimetro della mia STX1. La stx1 ha all'interno del mirino una levetta che indica il livello di esposizione della scena inquadrata, nella mia macchina questa levetta, dopo una priam misurazione apparentemente corretta, si alza completamente come se stessi inquadrando una fonte luminosa, e rimae alzata anche se copro compeltamente l'obiettivo o riduco tempo di esposizione e apertura del diaframma. Il problema dovrebbe essere nella misurazione dell'esposimetro, e per questo chiedo se secondo voi c'è la possibilità di risolverlo.

Grazie a tutti



Advertisement
Avatar utente
bartez
fotografo
Messaggi: 81
Iscritto il: 08/01/2013, 20:07
Reputation:
Località: Barletta

Re: Esposimetro sballato su Fuji STX-1

Messaggioda bartez » 08/11/2013, 18:58

posto questo messaggio per aiutare tutti quelli che come me possono essersi trovati difronte al mio stesso problema.
io sono riuscito a risolverlo, non è stato facile ma ce l'ho fatta. L'intervento è stato molto invasivo e dev'essere eseguito da personale esperto o da principianti dotati di buona manualità e un pazienza infinita.
e così, un pomeriggio mi sono posizionato sulla scrivania dotato di tutti gli strumenti che ritenevo necessari, ho iniziato a svitare il tappo del vano batterie, le ho sostitutie ed è tornata come nuova!
=)) =)) =)) =)) =))





  • Advertisement

Torna a “35mm”

Chi c’è in linea

Visitano il forum: Elmar Lang e 2 ospiti