infiltrazione luce ?

Discussioni su pellicole, carta e chimica per la fotografia a colori

Moderatori: chromemax, Silverprint

Avatar utente
elimatilde
guru
Messaggi: 730
Iscritto il: 16/11/2012, 15:49
Reputation:

infiltrazione luce ?

Messaggioda elimatilde » 29/04/2014, 14:33

Ciao
come da titolo, allego una foto (pessima, la digitale non focheggiava !!) dell'ultimo rullo di dia sviluppate.
5/6 fotogrammi sono venuti bene, luci giuste senza dominanti,
il resto è rossiccio con i segni delle perforazioni :wall: :wall:
Secondo voi dove ha preso luce ??
Uso sempre la solita tank, e la solita camera oscura... forse è entrato uno spiffero di luce e non mi sono accorto....
Penso di essere certo che non sia colpa dei chimici, oppure secondo voi è colpa del chimico ??
Grazie.
elia
Allegati
P4292435.JPG


.. Sbagliando s'impara....
........... Spero !!!!!....

Advertisement
phabio68
guru
Messaggi: 355
Iscritto il: 28/09/2012, 11:08
Reputation:
Località: Casarano

Re: infiltrazione luce ?

Messaggioda phabio68 » 29/04/2014, 15:08

A me sembra dovuto alla pellicola non caricata bene sulla spirale... In vari punti forse toccava tra di essa e lo sviluppo non ha agito bene... prova ne è l'impressione della perforatura dei bordi del film.


Fabio

la miglior macchina fotografica è quella che hai con te

Avatar utente
elimatilde
guru
Messaggi: 730
Iscritto il: 16/11/2012, 15:49
Reputation:

Re: infiltrazione luce ?

Messaggioda elimatilde » 29/04/2014, 15:27

Ciao
Phabio, ho effettivamente dovuto penare un pelo durante il caricamento, ma quando la ho aperta, non mi sembrava
si fosse "ammucchiata" invece di avere il segno dei fori rosso doveva essere sviluppata bene, visto che i fori avrebbero lasciato passare il liquido, penso,, e solo il 5 rullo che sviluppo in E-6
grazie
elia


.. Sbagliando s'impara....
........... Spero !!!!!....

phabio68
guru
Messaggi: 355
Iscritto il: 28/09/2012, 11:08
Reputation:
Località: Casarano

Re: infiltrazione luce ?

Messaggioda phabio68 » 29/04/2014, 15:49

Ma non penso sia inerente allo sviluppo in E-6... magari ti sarebbe capitato anche con bn o c41. Se fosse colpa del chimico avresti strane dominanti di colore su tutti i fotogrammi... invece vedo che alcuni sono venuti bene... la pellicola è stata già tagliata? Altrimenti potevi provare a rimetterla sulla spirale per vedere se i fotogrammi buoni erano tutti orientati da una sola parte... in caso positivo sarebbe entrata luce e solo quelli al riparo si sarebbero salvati.


Fabio

la miglior macchina fotografica è quella che hai con te

Advertisement
phabio68
guru
Messaggi: 355
Iscritto il: 28/09/2012, 11:08
Reputation:
Località: Casarano

Re: infiltrazione luce ?

Messaggioda phabio68 » 29/04/2014, 15:50

Scusa ho detto una fesseria, perché dalla tua foto si capisce che è stata tagliata...


Fabio

la miglior macchina fotografica è quella che hai con te

Avatar utente
elimatilde
guru
Messaggi: 730
Iscritto il: 16/11/2012, 15:49
Reputation:

Re: infiltrazione luce ?

Messaggioda elimatilde » 29/04/2014, 16:32

Ciao
Tranquillo Phabio !!!
Le spirali le ho anche lavate maniacalmente dopo l'ultimo sviluppo.
Bo !!
La metto nelle esperienze....
elia


.. Sbagliando s'impara....
........... Spero !!!!!....

Avatar utente
chromemax
moderatore
Messaggi: 9361
Iscritto il: 02/08/2010, 16:35
Reputation:
Località: Albiate (MB)

Re: infiltrazione luce ?

Messaggioda chromemax » 29/04/2014, 17:56

Sembra un'infiltrazione di luce e dall'andamento delle perforazioni sembrerebbe che si sia verificata nella tank.



Avatar utente
elimatilde
guru
Messaggi: 730
Iscritto il: 16/11/2012, 15:49
Reputation:

Re: infiltrazione luce ?

Messaggioda elimatilde » 29/04/2014, 19:01

Ciao
Grazie
Preferisco l'infiltrazione di luce.....
Essendo i primi sviluppi E-6 , preferirei non essermi incasinato con i chimici,
anche se ho fatto buon uso dei suggerimenti di tutti gli amici del forum....
Elia


.. Sbagliando s'impara....
........... Spero !!!!!....



  • Advertisement

Torna a “Colore - pellicole, carta e chimica”

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite