Che è successo...?

Discussioni su pellicole, carta e chimica per la fotografia in bianco e nero

Moderatori: Silverprint, chromemax

Dcanalogue
esperto
Messaggi: 289
Iscritto il: 13/07/2014, 19:35
Reputation:
Contatta:

Re: Che è successo...?

Messaggioda Dcanalogue » 31/07/2014, 18:20

Silverprint ha scritto:Allora è normale. Li mettono a mollo, vanno a pranzo, poi quando tornano li tolgono dallo sviluppo. :(

Prendi la tank al più presto! :D


Ma infatti....... :D


Just some old cameras.... ;)
Leica R-E - Leica M2
Mamiya RB 67 - Rollei 3,5 F
MPP Mark VIII 4"x5"
Blog: https://thefilmrenaissance.wordpress.com/

Advertisement
Avatar utente
bafman
superstar
Messaggi: 1912
Iscritto il: 04/06/2012, 22:25
Reputation:
Località: MO
Contatta:

Re: Che è successo...?

Messaggioda bafman » 31/07/2014, 18:34

la manovella ha trascinato bene, la spaziatura c'é.
l'otturatore non s'é aperto, il fotogramma non é esposto.

riflesso parassita o infiltrazione ma solo quando "avanza sbilenca"... boh.



Dcanalogue
esperto
Messaggi: 289
Iscritto il: 13/07/2014, 19:35
Reputation:
Contatta:

Re: Che è successo...?

Messaggioda Dcanalogue » 31/07/2014, 18:53

Beh..di solito uno prova la fotocamera proprio per capire se va tutto bene.......
Te pareva che a me me capitava proprio il problema "misterioso"......? =))

Comunque, vi ringrazio tutti per la "buona volontà" e la pazienza nel rispondermi....... ;)


Just some old cameras.... ;)
Leica R-E - Leica M2
Mamiya RB 67 - Rollei 3,5 F
MPP Mark VIII 4"x5"
Blog: https://thefilmrenaissance.wordpress.com/

utente04

Re: Che è successo...?

Messaggioda utente04 » 31/07/2014, 19:00

Otturatore difettoso/sporco/lamelle impastate.
A volte non ce la fa ad aprirsi, salvo una minima fessurina centrale.
Sarebbe da smontare ed inzuppare a lungo in benzina avio.



Advertisement
Dcanalogue
esperto
Messaggi: 289
Iscritto il: 13/07/2014, 19:35
Reputation:
Contatta:

Re: Che è successo...?

Messaggioda Dcanalogue » 31/07/2014, 19:05

fotoloco ha scritto:Otturatore difettoso/sporco/lamelle impastate.
A volte non ce la fa ad aprirsi, salvo una minima fessurina centrale.
Sarebbe da smontare ed inzuppare a lungo in benzina avio.


Questa già mi sembra più verosimile...... :D
Peccato che la macchina doveva essere.... Full Cla'd.... =))


Just some old cameras.... ;)
Leica R-E - Leica M2
Mamiya RB 67 - Rollei 3,5 F
MPP Mark VIII 4"x5"
Blog: https://thefilmrenaissance.wordpress.com/

utente04

Re: Che è successo...?

Messaggioda utente04 » 31/07/2014, 19:28

Dcanalogue ha scritto:Peccato che la macchina doveva essere.... Full Cla'd....

Mah sai, tante cose dorebbero essere e poi......
Io non so quanto tu abbia pagato la macchina, ma spesso queste macchine "appena completamente revisionate" da fotoriparatore professionista, vengono vendute al prezzo per cui un bravo fotoriparatore professionista non ti dice nemmeno buongiorno.
Dico, perchè mai uno dovrebbe portare a mettere a posto una fotocamera, spendere, faccio per dire, 100 euro per poi rivenderla per gli stessi 100 euro o anche meno??
Non intendo affatto dire che sia questo il tuo caso , ma sono cose che si vedono spesso.



Avatar utente
bafman
superstar
Messaggi: 1912
Iscritto il: 04/06/2012, 22:25
Reputation:
Località: MO
Contatta:

Re: Che è successo...?

Messaggioda bafman » 31/07/2014, 20:44

ti ho letto con interesse fotoloco, è comunque una ipotesi sempre ragionevole... però faccio un po' di fatica a figurarmela come la causa di quel baffo di luce.
dovrebbe essere sempre impastato, o gradualmente sganchirsi, questo "tutto o niente", e quel "niente" sfregiato mi lasciano col punto interrogativo.
Le lamelle, chissà, ma il buio assoluto mi sembra anche più improbabile.



Avatar utente
zone-seven
guru
Messaggi: 700
Iscritto il: 18/02/2012, 22:16
Reputation:
Località: italia

Re: Che è successo...?

Messaggioda zone-seven » 31/07/2014, 22:36

La butto lì... tendine/lamelle che non sempre chiudono (più che non aprirsi) correttamente. Boh! E' davvero misterioso.
PS:mazza se so sovrasviluppate hanno fatto il pranzo e pure la cena
Ps2 Ci si incontra sul LungoTevere :D :D


viviamo in un mondo dove il sapone per i piatti è fatto con vero succo di limone, la limonata con aromi artificiali.
Enzo

utente04

Re: Che è successo...?

Messaggioda utente04 » 01/08/2014, 2:07

bafman ha scritto:ti ho letto con interesse fotoloco, è comunque una ipotesi sempre ragionevole... però faccio un po' di fatica a figurarmela come la causa di quel baffo di luce.
dovrebbe essere sempre impastato, o gradualmente sganchirsi, questo "tutto o niente", e quel "niente" sfregiato mi lasciano col punto interrogativo.
Le lamelle, chissà, ma il buio assoluto mi sembra anche più improbabile.

Mi era successa una cosa molto simile, peccato che non sia riuscito a trovare nel mio marasma cosmico i negativi, molto simili a quelli oggetto di questa discussione.
Si parla di una decina d'anni fa e di una Minolta a telemetro il cui l'otturatore centrale faceva il tipico rumore di scatto, ma rimaneva praticamente chiuso salvo una piccola porzione nel mezzo, e mi pare lo facesse solo a determinate velocità di otturazione.
zone-seven ha scritto:La butto lì... tendine/lamelle che non sempre chiudono (più che non aprirsi) correttamente.

Ma se l'otturatore restasse aperto il fotogramma dovrebbe essere bruciato.



Maxis
esperto
Messaggi: 184
Iscritto il: 08/06/2013, 16:06
Reputation:
Località: Genova

Re: Che è successo...?

Messaggioda Maxis » 01/08/2014, 2:47

4 anni fa mi è successo una cosa simile con la Rolleiflex, un piccolo baffo di luce, ma anzichè al centro era situato più in basso a sinistra, ed era solo sul primo fotogramma, ed il fotogramma in questione era esposto correttamente come tutto il negativo de resto, posso azzardare che di mezzo possa esserci il laboratorio, se l'hai fatta sviluppare lì, ma è strano che quei baffi di luce siano presenti solo sui fotogrammi non esposti, forse potrebbe essere l'otturatore difettoso che delle volte non apre o chiude bene, ma per il resto è abbastanza inspiegabile....roba da "Mistero" :D





  • Advertisement

Torna a “Bianco e nero - pellicole, carta e chimica”

Chi c’è in linea

Visitano il forum: Nessuno e 0 ospiti