Pagina 1 di 1

Banda chiara su negativo. Problema di tendina?

Inviato: 30/12/2018, 21:12
da Ricox
Buonasera a tutti!

Oggi, dopo aver lasciato asciugare il negativo appena sviluppato, mi sono reso conto che su tutti e 36 i fotogrammi del negativo sul lato minore di destra vi era una banda chiara (quindi una banda scura nella foto finale stampata o scansionata).
La grandezza della banda è variabile tra le diverse foto, però è comunque sempre presente nella stessa zona su tutti i fotogrammi.
Vi allego la foto di una scansione che mostra chiaramente il problema.

Possiedo una Pentax k1000: può essere un problema di tendina o di scorrimento della pellicola?
E nel caso c'è un qualche sistema per verificare effettivamente il problema?

Grazie mille a tutti in anticipo:)

img016-LQ.jpg

Re: Banda chiara su negativo. Problema di tendina?

Inviato: 26/09/2019, 22:13
da danilo_19
Ciao Ricox, sei riuscito a capire alla fine da cosa dipende quel problema? Anche io ho una K1000 e anche io ho lo stesso problema.. non ho trovato molto su internet finché non ho visto il tuo post!
In particolare nel mio caso il problema si verifica con le pellicole b&n mentre non mi era mai capitato con quelle a colori..
In ogni caso é una vera rogna..

Re: Banda chiara su negativo. Problema di tendina?

Inviato: 26/09/2019, 22:38
da emag
Può essere la seconda tendina che rimbalza una volta arrivata a fondo corsa, ri-esponendo quel pezzetto di fotogramma. Fotoriparatore

Re: Banda chiara su negativo. Problema di tendina?

Inviato: 26/09/2019, 23:20
da fausto1947
Ciao, è la seconda tendina che è più veloce della prima: serve il tecnico.
Quanco c'e n'erano tante in circolazione io lo chiamavo effetto 'Zenit E'.

Re: Banda chiara su negativo. Problema di tendina?

Inviato: 30/09/2019, 14:40
da danilo_19
Come mai effetto Zenit E?
Grazie per le risposte!

Re: Banda chiara su negativo. Problema di tendina?

Inviato: 30/09/2019, 17:52
da fausto1947
Perchè le Zenit E dopo un po' di tempo presentavano quasi tutte lo stesso difetto.