Pagina 1 di 2

Una cosa che non mi spiego

Inviato: 14/07/2016, 12:03
da pescod
Ho scattato circa 6 rulli con una Leica MA i primi due rulli di trix tutto ok. Negli altri rulli ho notato per i primi 13 fotogrammi, chi più chi meno, delle infiltrazioni di luce sul bordo superiore orizzontali e al di sopra delle perforazioni tanto che non la toccavano neppure la perforazione. Ora di sicuro lascia fuori la coda della pellicola nei primi due rulli (quelli buoni), nei successivi non ricordo ma forse la estrassi successivamente con il tira pellicole.
Secondo voi cosa potrebbe essere?

Re: Una cosa che non mi spiego

Inviato: 14/07/2016, 12:08
da Silverprint
Potresti mettere qualche foto dei negativi?

Senza è difficile fare ipotesi attendibili. :)

Re: Una cosa che non mi spiego

Inviato: 14/07/2016, 12:10
da pescod
Si certo, inserirò un provino, purtroppo ora son fuori ma non appena rientro lo inserisco

Re: Una cosa che non mi spiego

Inviato: 14/07/2016, 12:14
da Silverprint
Sarebbe meglio una foto dei negativi.

Re: Una cosa che non mi spiego

Inviato: 14/07/2016, 12:17
da pescod
Ah??!! Come mai da negativo? Ovviamente nessun problema a farlo ma sarei curioso di conoscerne la motivazione tecnica

Re: Una cosa che non mi spiego

Inviato: 14/07/2016, 12:24
da Silverprint
Per esempio potrebbero essere infiltrazioni oppure aderenze della pellicola alla spirale, dal provino non si distinguerebbero facilmente.

Re: Una cosa che non mi spiego

Inviato: 14/07/2016, 12:26
da pescod
Ah!! ok

Re: Una cosa che non mi spiego

Inviato: 14/07/2016, 18:04
da pescod
ImageUploadedByTapatalk1468512246.943371.jpg

Re: Una cosa che non mi spiego

Inviato: 14/07/2016, 18:04
da pescod
ImageUploadedByTapatalk1468512286.249709.jpg

Re: Una cosa che non mi spiego

Inviato: 14/07/2016, 18:20
da Silverprint
Sembrerebbe una infiltrazione nel caricatore, oppure una piccola infiltrazione in macchina lato rocchetto ricevente.
Viene dal basso ed è radente.