Pagina 1 di 3

Errore esposizione, sviluppo o pellicola esposta al calore?

Inviato: 23/05/2014, 14:55
da tzirk
Salve, quale ORRORE ho commesso per avere questo risultato? Errata esposizione? Errato sviluppo?
La pellicola è una T-MAX 100 esposta a 50 sviluppata in R09 1+50 per 8 minuti.
1)Le ombre sono esposte bene?
2)Avrei dovuto sviluppare per un tempo minore?
3)Sono quasi certo che le pellicole abbiano preso calore (dimenticate in una borsa, nel cofano dell'auto dove c'è un amplificatore su cui potrei cuocere le uova al tegamino), potrebbe dipendere da questo?
Gli errori di cui parlo erano molto evidenti ma, qualora ce ne fossero di altri, ho preferito specificare quello a cui mi riferivo con delle frecce rosse.
Qualche idea? Grazie :)

Immagine
Immaginepompei1 by tzirkone, on Flickr
Immagine

Re: Errore esposizione, sviluppo o pellicola esposta al calo

Inviato: 23/05/2014, 15:25
da roby02091987
A me sembra un "normale" risultato dovuto alla presenza di forti luci (rispetto al resto) nell'inquadratura...

Re: Errore esposizione, sviluppo o pellicola esposta al calo

Inviato: 23/05/2014, 15:28
da chromemax
A me sembra solamente luce parassita forse l'obbiettivo sporco o un filtro di troppo o un'ottica con un trattamento antirfilesso poco efficiente. Comunque un po' di diffusione all'interno della pellicola c'è sempre.

Re: Errore esposizione, sviluppo o pellicola esposta al calo

Inviato: 23/05/2014, 15:31
da effegi61
ciao tzirk,
aspettando i piu' esperti imho:
1)Le ombre sono esposte bene?

Direi di si, forse anche troppo....
2)Avrei dovuto sviluppare per un tempo minore?

Direi assolutamente di si, immagino che il contrasto della scena fosse anche oltre i 7 diaframmi
3)Sono quasi certo che le pellicole abbiano preso calore (dimenticate in una borsa, nel cofano dell'auto dove c'è un amplificatore su cui potrei cuocere le uova al tegamino), potrebbe dipendere da questo?

Direi che difetti dovuti a questo io non li vedo....
Fabio

Re: Errore esposizione, sviluppo o pellicola esposta al calo

Inviato: 23/05/2014, 16:17
da luciano.xxk
Secondo me la scaldata presa in macchina ha mandato a ramengo lo stato anti alone della pellicola.

Ciao Luciano

Re: Errore esposizione, sviluppo o pellicola esposta al calo

Inviato: 23/05/2014, 17:26
da chromemax
Lo strato antialone è uno strato pigmentato sul dorso della pellicola, difficile che si sia scolorito e per di più in maniera uniforme per una botta di calore

Re: Errore esposizione, sviluppo o pellicola esposta al calo

Inviato: 23/05/2014, 20:19
da tzirk
Grazie a tutti per le risposte!!! :ymhug:

roby02091987 ha scritto:A me sembra un "normale" risultato dovuto alla presenza di forti luci (rispetto al resto) nell'inquadratura...


E' normale anche l'alone sfumato? Cioè, nella mia inesperienza, mi sarei aspettato una parte totalmente bianca lì dove è sovraesposto e non un alone rotondo che si irradia oltre la zona sovraesposta. Il mio ragionamento è sbagliato?

chromemax ha scritto:A me sembra solamente luce parassita forse l'obbiettivo sporco o un filtro di troppo o un'ottica con un trattamento antirfilesso poco efficiente. Comunque un po' di diffusione all'interno della pellicola c'è sempre.


C'è un filtro di quelli uv/skylight a protezione dell'ottica ma, indipendentemente da tutto, ho capito che è solo dannoso e lo toglierò!

effegi61 ha scritto:ciao tzirk,
aspettando i piu' esperti imho:
......
2)Avrei dovuto sviluppare per un tempo minore?

Direi assolutamente di si, immagino che il contrasto della scena fosse anche oltre i 7 diaframmi
......
Fabio


Eh sì... avrei dovuto calcolare meglio i tempi di sviluppo :wall:


luciano.xxk ha scritto:Secondo me la scaldata presa in macchina ha mandato a ramengo lo stato anti alone della pellicola.

Ciao Luciano


chromemax ha scritto:Lo strato antialone è uno strato pigmentato sul dorso della pellicola, difficile che si sia scolorito e per di più in maniera uniforme per una botta di calore


La borsa che conteneva le pellicole era bollente, non so però le pellicole quanto calore abbiano preso, ma di sicuro l'hanno preso! :wall:

Grazie ancora a tutti!!!! :)

Re: Errore esposizione, sviluppo o pellicola esposta al calo

Inviato: 23/05/2014, 20:57
da DavideG(83)
Magari l'obiettivo ha un antiriflesso poco efficiente. Che obiettivo è?
Mi è capitato di vedere aloni diffusi attorno ad aree molto dense.

Re: Errore esposizione, sviluppo o pellicola esposta al calo

Inviato: 23/05/2014, 21:51
da utente04
L'usanza di mettere un filtro per proteggere la lente è dura a morire ma è deleteria e secondo me in questo caso fa la sua parte.
Si fa tanto discettare di obiettivi di qualità e poi non si esita a piazzarci davanti un vetro da infisso o poco più.
la lente frontale è meglio proteggerla con il paraluce.

Re: Errore esposizione, sviluppo o pellicola esposta al calo

Inviato: 23/05/2014, 22:02
da Slowhand78
Anche secondo me il filtro ha fatto il danno, unito ad un sovrasviluppo che ha sparato le luci. :-h